
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>WAR PREP! | Mark Bruzonsky</title>
<link rel="pingback" href="https://markbruzonsky.wordpress.com/xmlrpc.php" />
<style id="jetpack-custom-fonts-css"></style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mark Bruzonsky &raquo; Feed" href="https://markbruzonsky.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Bruzonsky &raquo; Comments Feed" href="https://markbruzonsky.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFuwyAMRX9oDK3Nqr1M+5QJiJvQ2mDFplX+fmTdNKlMqC8Io3PwNdgrm5CTQlJLxTCWKSaxVw6ZjFBEWO+q5yDyZP/XMJ5B7AmUXTib76rBPebpr09eRjeKnTB7h4+xxwVkXs1l10uyADqF0XAWvat6WkzHmKKuVmegOgoX/9OvZ4W8QD0ndroRBGN0gPWCpD2N+PBrbdu5vlk33O0bvOcaSExdKRYyt6SN1wxgRVeEBzh0ay5t8BZk/nToC23oB72/DG+7Yf+6Hw6nL5o74Pk=' type='text/css' media='all' />
<!--[if lt IE 7]>
<link rel='stylesheet' id='freshy-ie6-css'  href='https://s0.wp.com/wp-content/themes/pub/freshy/ie6.css?m=1323834012h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='freshy-ie7-css'  href='https://s0.wp.com/wp-content/themes/pub/freshy/ie7.css?m=1285366787h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i8sKgCAQAH8oWwSjOkTfYmLLhrrig34/u0Rdus3ADBAELmQ45Ad6k3MHZxRNig0FfBXRVaTWoGXh2OhCHD4idqcp/a3Jbo6xIUKrXnpPq1+kGmalplGq4wKxyTcd' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://markbruzonsky.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Worst Start Ever!' href='https://markbruzonsky.wordpress.com/2017/01/24/worst-start-ever/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://markbruzonsky.wordpress.com/2017/01/27/war-prep/" />
<link rel='shortlink' href='http://wp.me/p4cuy-dw1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F01%2F27%2Fwar-prep%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F01%2F27%2Fwar-prep%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WAR PREP!" />
<meta property="og:url" content="https://markbruzonsky.wordpress.com/2017/01/27/war-prep/" />
<meta property="og:description" content="Putin and Trump are going to have a phone talk tomorrow.   Looks like it has been hastily arranged to deflect attention from the Mexican President cancelling his Trump visit as well as all of Trump…" />
<meta property="article:published_time" content="2017-01-27T12:46:45+00:00" />
<meta property="article:modified_time" content="2017-01-27T12:46:45+00:00" />
<meta property="og:site_name" content="Mark Bruzonsky" />
<meta property="og:image" content="https://userscontent2.emaze.com/images/a98fd88c-dddb-4034-ada2-0e19f422cc4e/0546400f15dbacc668933279d3041ad8.jpeg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/userscontent2.emaze.com/images/a98fd88c-dddb-4034-ada2-0e19f422cc4e/0546400f15dbacc668933279d3041ad8.jpeg?ssl=1" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@MarkBruzonsky" />
<meta name="twitter:image" content="https://userscontent2.emaze.com/images/a98fd88c-dddb-4034-ada2-0e19f422cc4e/0546400f15dbacc668933279d3041ad8.jpeg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@MarkBruzonsky" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://markbruzonsky.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://markbruzonsky.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://markbruzonsky.wordpress.com/osd.xml" title="Mark Bruzonsky" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		
	<style type="text/css">
	.menu.primary li a {
		background-image:url("https://s0.wp.com/wp-content/themes/pub/freshy/images/menu/menu_triple.gif");
	}
	.menu.primary li a.first_menu {
		background-image:url("https://s0.wp.com/wp-content/themes/pub/freshy/images/menu/menu_start_triple.gif");
	}
	.menu.primary li a.last_menu {
		background-image:url("https://s0.wp.com/wp-content/themes/pub/freshy/images/menu/menu_end_triple.gif");
	}

	.description {
		color:#ADCF20;
	}
	#content .commentlist dd.author_comment {
		background-color:#a3cb00 !important;
	}
	html > body #content .commentlist dd.author_comment {
		background-color:#a3cb00 !important;
	}
	#content .commentlist dt.author_comment .date {
		color:#a3cb00 !important;
		border-color:#a3cb00 !important;
	}
	#content .commentlist .author_comment .author,
	#content .commentlist .author_comment .author a {
		color:#a3cb00 !important;
		border-color:#a3cb00 !important;
	}
	#sidebar h2 {
		color:#f78b0c;
		background-color:#FFFFFF;
		border-bottom-color:#f78b0c;
	}
	#sidebar {
		background-color:#FFFFFF;
	}
	*::-moz-selection {
		background-color:#FF3C00;
	}

	#content a:hover {
		border-bottom:1px dotted #FF3C00;
	}

	#sidebar a:hover,
	#sidebar .current_page_item li a:hover,
	#sidebar .current-cat li a:hover,
	#sidebar .current_page_item a,
	#sidebar .current-cat a ,
	.readmore,
	#content .postmetadata a
	{
		color : #FF3C00;
	}

	#title_image {
		margin:0;
		text-align:left;
		display:block;
		height:95px;
	}

	</style>

	<meta name="application-name" content="Mark Bruzonsky" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Mark@Bruzonsky.com   /   (202) 495-1235" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://markbruzonsky.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="WAR PREP! | Mark Bruzonsky on WordPress.com" />
<meta name="description" content="Putin and Trump are going to have a phone talk tomorrow.   Looks like it has been hastily arranged to deflect attention from the Mexican President cancelling his Trump visit as well as all of Trump&#039;s lies, bullying and bluster.   Actually Trump wanted to meet Putin in Reykjavik, Iceland, and by doing so parrot the Reagan-Gorbachev&hellip;" />

	<style type="text/css">
		#title_image {
			background-image: url( https://markbruzonsky.files.wordpress.com/2012/02/cropped-mab-column1.jpg );
		}
	</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'markbruzonsky.wordpress.com',
				pageURL: 'https://markbruzonsky.wordpress.com/2017/01/27/war-prep/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://markbruzonsky.wordpress.com/2017/01/27/war-prep/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="single single-post postid-51957 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page">
		<div id="wrapper">
		<!-- header -->
		<div id="header">
			<div id="title">
				<h1>
					<a href="https://markbruzonsky.wordpress.com/">
						<span>Mark Bruzonsky</span>
					</a>
				</h1>
				<div class="description">
					<small>Mark@Bruzonsky.com   /   (202) 495-1235</small>
				</div>
			</div>
			<div id="title_image"></div>
		</div>

		<!-- main div -->
		<div id="frame">

		<!-- main menu -->
		<ul id="menu-menuhttpmarkbruzonsky-wordpress-comwp-adminnav-menus-phpactioneditmenu0" class="menu custom-menu primary"><li><a class="first_menu"></a></li><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.MarkBruzonsky.com">Mark Bruzonsky</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="https://markbruzonsky.wordpress.com/">BLOG</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://www.MiddleEast.org">MiddleEast.org</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://www.WashReport.com">WashReport.com</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://middleeast.org/mab">Contact</a></li>
<li id="menu-item-1736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1736"><a href="https://markbruzonsky.wordpress.com">USE CALENDAR For DAILY ENTRY</a></li>
<li class="last_menu"><a class="last_menu_off"></a></li></ul>
		<hr style="display:none"/>

	<div id="content">

	
		
			<div class="post-51957 post type-post status-publish format-standard hentry category-blogroll" id="post-51957">

				<h2>WAR PREP!</h2>

				<small class="date">
					<span class="date_day">27</span>
					<span class="date_month">01</span>
					<span class="date_year">2017</span>
				</small>

				<div class="entry">
					<p style="text-align:center;"><img class="irc_mi iOVCnj5c4h1Q-pQOPx8XEepE" src="https://userscontent2.emaze.com/images/a98fd88c-dddb-4034-ada2-0e19f422cc4e/0546400f15dbacc668933279d3041ad8.jpeg" alt="Image result for caricature world war us russia" width="355" height="252" /></p>
<p>Putin and Trump are going to have a phone talk tomorrow.   Looks like it has been hastily arranged to deflect attention from the Mexican President cancelling his Trump visit as well as all of Trump&#8217;s lies, bullying and bluster.   Actually Trump wanted to meet Putin in Reykjavik, Iceland, and by doing so parrot the Reagan-Gorbachev meeting there back in 1986.  But Putin refused sending his spokesman out to say such a meeting would require months of preparations&#8230;a clear signal Trump is not trusted and a masked signal that Trump is understood to be a dangerous psychopath.   Furthermore, now, right after the limited phone talk is agreed to, Putin has orchestrated worldwide headlines using Gorbachev to declare he is now worried that the world (i.e., Trump and his fellow-travelers) is &#8220;preparing for war&#8221;.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1220872051" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1220872051');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1220872051",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1220872051'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://markbruzonsky.wordpress.com/2017/01/27/war-prep/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51957" class="share-facebook sd-button share-icon" href="https://markbruzonsky.wordpress.com/2017/01/27/war-prep/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51957" class="share-twitter sd-button share-icon" href="https://markbruzonsky.wordpress.com/2017/01/27/war-prep/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>				</div>

				
			</div>

			<p class="navigation">
				<span class="alignleft">&laquo; <a href="https://markbruzonsky.wordpress.com/2017/01/24/worst-start-ever/" rel="prev">Worst Start Ever!</a></span>
				<span class="alignright"></span>
			</p>
			<br/>
			<h3>Actions</h3>
			<ul class="postmetadata">
									</ul>

			<h3>Information</h3>
			<ul class="postmetadata">
					<!--<li>Author : Mark Bruzonsky</li>-->
					<li>Date : January 27, 2017</li>
									<li></li>
					<li>Categories : <a href="https://markbruzonsky.wordpress.com/category/blogroll/" rel="category tag">Blogroll</a></li>
							</ul>

			

		
	<!-- nothing found -->
	
	</div>

	<hr style="display:none"/>

	<!-- sidebar -->
	
	<div id="sidebar">
				<div>
		<div id="archives-3" class="widget widget_archive"><h2 class="title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://markbruzonsky.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://markbruzonsky.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://markbruzonsky.wordpress.com/2011/09/'> September 2011 </option>

		</select>
		</div><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://markbruzonsky.wordpress.com/2016/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://markbruzonsky.wordpress.com/2017/01/01/" aria-label="Posts published on January 1, 2017">1</a></td>
	</tr>
	<tr>
		<td>2</td><td><a href="https://markbruzonsky.wordpress.com/2017/01/03/" aria-label="Posts published on January 3, 2017">3</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/01/04/" aria-label="Posts published on January 4, 2017">4</a></td><td>5</td><td><a href="https://markbruzonsky.wordpress.com/2017/01/06/" aria-label="Posts published on January 6, 2017">6</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/01/07/" aria-label="Posts published on January 7, 2017">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://markbruzonsky.wordpress.com/2017/01/09/" aria-label="Posts published on January 9, 2017">9</a></td><td>10</td><td><a href="https://markbruzonsky.wordpress.com/2017/01/11/" aria-label="Posts published on January 11, 2017">11</a></td><td>12</td><td><a href="https://markbruzonsky.wordpress.com/2017/01/13/" aria-label="Posts published on January 13, 2017">13</a></td><td>14</td><td><a href="https://markbruzonsky.wordpress.com/2017/01/15/" aria-label="Posts published on January 15, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="https://markbruzonsky.wordpress.com/2017/01/16/" aria-label="Posts published on January 16, 2017">16</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/01/17/" aria-label="Posts published on January 17, 2017">17</a></td><td>18</td><td><a href="https://markbruzonsky.wordpress.com/2017/01/19/" aria-label="Posts published on January 19, 2017">19</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/01/20/" aria-label="Posts published on January 20, 2017">20</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/01/21/" aria-label="Posts published on January 21, 2017">21</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/01/22/" aria-label="Posts published on January 22, 2017">22</a></td>
	</tr>
	<tr>
		<td>23</td><td><a href="https://markbruzonsky.wordpress.com/2017/01/24/" aria-label="Posts published on January 24, 2017">24</a></td><td>25</td><td>26</td><td id="today"><a href="https://markbruzonsky.wordpress.com/2017/01/27/" aria-label="Posts published on January 27, 2017">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="image-4" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.markbruzonsky.com"><img src="http://www.markbruzonsky.com/mab.jpg" class="alignnone" width="160" height="108" /></a></div>
</div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-menuhttpmarkbruzonsky-wordpress-comwp-adminnav-menus-phpactioneditmenu0-container"><ul id="menu-menuhttpmarkbruzonsky-wordpress-comwp-adminnav-menus-phpactioneditmenu0-1" class="menu"><li><a class="first_menu"></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.MarkBruzonsky.com">Mark Bruzonsky</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="https://markbruzonsky.wordpress.com/">BLOG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://www.MiddleEast.org">MiddleEast.org</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://www.WashReport.com">WashReport.com</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://middleeast.org/mab">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1736"><a href="https://markbruzonsky.wordpress.com">USE CALENDAR For DAILY ENTRY</a></li>
<li class="last_menu"><a class="last_menu_off"></a></li></ul></div></div>		</div>
	</div>

	<br style="clear:both" /><!-- without this little <br /> NS6 and IE5PC do not stretch the frame div down to encopass the content DIVs -->
</div>

<!-- footer -->

		<hr style="display:none"/>

		<div id="footer">
			<small class="footer_content">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> 			</small>
		</div>

	</div> <!--- end of the <div id="wrapper"> (from header.php) -->
</div> <!--- end of the <div id="page"> (from header.php) -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1001334" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://markbruzonsky.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Mark Bruzonsky" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="428eed90b8" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/war-prep/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/markbruzonsky.wordpress.com\/2017\/01\/27\/war-prep\/":51957};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/war-prep/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"1001334","siteName":"Mark Bruzonsky","siteURL":"http:\/\/markbruzonsky.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/freshy","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/markbruzonsky.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F01%2F27%2Fwar-prep%2F","themeURL":"","xhrURL":"https:\/\/markbruzonsky.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b3fa1cd247","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"910685100e\" \/>","referer":"https:\/\/markbruzonsky.wordpress.com\/2017\/01\/27\/war-prep\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/markbruzonsky.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F01%2F27%2Fwar-prep%2F","postID":"51957","shortlink":"http:\/\/wp.me\/p4cuy-dw1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/markbruzonsky.wordpress.com\/51957","statsLink":"https:\/\/wordpress.com\/stats\/post\/51957\/markbruzonsky.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Freshy","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 265 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/markbruzonsky.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F01%2F27%2Fwar-prep%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/markbruzonsky.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2b30661356","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/markbruzonsky.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F01%2F27%2Fwar-prep%2F","blog_id":"1001334","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=1001334&v=wpcom&tz=-5&user_id=0&subd=markbruzonsky","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9TkEOwjAM+xAlQmyIC+ItpQsjXZeWpB3we4rEEIdpJ1uO7RgeybjIGTmDV+hwIofpufW6gb/TWEwKpSdWCDSgwr1gwZvlLqCsmG03EpuLFRitZpTKTJxQhLpa8tPWGlymyJ+GH5vdxC6UT08drol4Sfd1qLy+sP13LfxyVmJRDOAxJ+sGMwsrmRQ1m2uwJKA3K8T9jDV0Hk+75ti2TXPYt/4NQXKINQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "markbruzonsky.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1001334','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1001334','v':'wpcom','tz':'-5','user_id':'0','post':'51957','subd':'markbruzonsky'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGRoNVZOcjArblVUR35lQnA/U2lGVyVfY0pjYWVhNER+US5Ca0NSOX49RzJSMXBLX2dVK2hxTGlsMGw/cD1meHJTVXxiZz1tZXphLkFaZSZnUyVPb3paSTRdRzN+VTI3bEpvc0NiOUQtXSxpS1FZV1tIbTVwd1BUPzdQc2UrZkQmbCsyVUwvaXpULl1qREdsWVt+c201NXpWVDdJMy8zPTBKR2NGcjNpY3FWK3lZNStkQVNQaGg1ZlEvdX4zLiZFNXl4PUEtY25keXdv'}]);
_stq.push([ 'clickTrackerInit', '1001334', '51957' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
