<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>WORLD WAR LOOMING! | Mark Bruzonsky</title>
<link rel="pingback" href="https://markbruzonsky.wordpress.com/xmlrpc.php" />
<style id="jetpack-custom-fonts-css"></style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mark Bruzonsky &raquo; Feed" href="https://markbruzonsky.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Bruzonsky &raquo; Comments Feed" href="https://markbruzonsky.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkWFPAyEMhv+QSKaXqR+MP8UA192xtdBcyxb+vZzTmAxz2RdCyfPQt2AvbEJOCkktFcNYppjEXjhkMkIRod5Uj0Hkwf6vYTyB2CMou3Ay31WHe8zTX5+8jG4UO2H2Du9jDwvIXM35aSvJAugURsNZ9Kba0mI6xBS1Wp2B2ihc/E+/LSvkBdo5sdOVIBijA2wXJN3SiPe/1rqd25tthrt+g/fcAolpK8VC5pq087oBrGhFuINDV3Ppg/cg86dDX2hFP+h9N7y+PO93w9tw/AKaaeEA' type='text/css' media='all' />
<!--[if lt IE 7]>
<link rel='stylesheet' id='freshy-ie6-css'  href='https://s0.wp.com/wp-content/themes/pub/freshy/ie6.css?m=1323834012h&#038;ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='freshy-ie7-css'  href='https://s0.wp.com/wp-content/themes/pub/freshy/ie7.css?m=1285366787h&#038;ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i8sKgCAQAH8oWwSjOkTfYmLLhrrig34/u0Rdus3ADBAELmQ45Ad6k3MHZxRNig0FfBXRVaTWoGXh2OhCHD4idqcp/a3Jbo6xIUKrXnpPq1+kGmalplGq4wKxyTcd' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://markbruzonsky.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Crazy&#8221; Netanyahu' href='https://markbruzonsky.wordpress.com/2017/04/26/crazy-netanyahu/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://markbruzonsky.wordpress.com/2017/04/26/world-war-looming/" />
<link rel='shortlink' href='http://wp.me/p4cuy-dVg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F04%2F26%2Fworld-war-looming%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F04%2F26%2Fworld-war-looming%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WORLD WAR LOOMING!" />
<meta property="og:url" content="https://markbruzonsky.wordpress.com/2017/04/26/world-war-looming/" />
<meta property="og:description" content="It&#8217;s not just propagandistic fright-creating psychological warfare.  The threats are real beyond the scary rhetoric and the expanding war games.  From Asia to the Middle East our world is on …" />
<meta property="article:published_time" content="2017-04-27T02:10:37+00:00" />
<meta property="article:modified_time" content="2017-04-27T02:49:47+00:00" />
<meta property="og:site_name" content="Mark Bruzonsky" />
<meta property="og:image" content="http://i.dailymail.co.uk/i/pix/2017/04/26/11/3F9D8CE400000578-4447140-More_than_300_large_calibre_artillery_pieces_were_fired_in_the_d-a-98_1493202618755.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@MarkBruzonsky" />
<meta name="twitter:image" content="http://i.dailymail.co.uk/i/pix/2017/04/26/11/3F9D8CE400000578-4447140-More_than_300_large_calibre_artillery_pieces_were_fired_in_the_d-a-98_1493202618755.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MarkBruzonsky" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://markbruzonsky.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://markbruzonsky.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://markbruzonsky.wordpress.com/osd.xml" title="Mark Bruzonsky" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		
	<style type="text/css">
	.menu.primary li a {
		background-image:url("https://s0.wp.com/wp-content/themes/pub/freshy/images/menu/menu_triple.gif");
	}
	.menu.primary li a.first_menu {
		background-image:url("https://s0.wp.com/wp-content/themes/pub/freshy/images/menu/menu_start_triple.gif");
	}
	.menu.primary li a.last_menu {
		background-image:url("https://s0.wp.com/wp-content/themes/pub/freshy/images/menu/menu_end_triple.gif");
	}

	.description {
		color:#ADCF20;
	}
	#content .commentlist dd.author_comment {
		background-color:#a3cb00 !important;
	}
	html > body #content .commentlist dd.author_comment {
		background-color:#a3cb00 !important;
	}
	#content .commentlist dt.author_comment .date {
		color:#a3cb00 !important;
		border-color:#a3cb00 !important;
	}
	#content .commentlist .author_comment .author,
	#content .commentlist .author_comment .author a {
		color:#a3cb00 !important;
		border-color:#a3cb00 !important;
	}
	#sidebar h2 {
		color:#f78b0c;
		background-color:#FFFFFF;
		border-bottom-color:#f78b0c;
	}
	#sidebar {
		background-color:#FFFFFF;
	}
	*::-moz-selection {
		background-color:#FF3C00;
	}

	#content a:hover {
		border-bottom:1px dotted #FF3C00;
	}

	#sidebar a:hover,
	#sidebar .current_page_item li a:hover,
	#sidebar .current-cat li a:hover,
	#sidebar .current_page_item a,
	#sidebar .current-cat a ,
	.readmore,
	#content .postmetadata a
	{
		color : #FF3C00;
	}

	#title_image {
		margin:0;
		text-align:left;
		display:block;
		height:95px;
	}

	</style>

	<meta name="application-name" content="Mark Bruzonsky" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Mark@Bruzonsky.com   /   (202) 495-1235" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://markbruzonsky.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="WORLD WAR LOOMING! | Mark Bruzonsky on WordPress.com" />
<meta name="description" content="It&#039;s not just propagandistic fright-creating psychological warfare.  The threats are real beyond the scary rhetoric and the expanding war games.  From Asia to the Middle East our world is on the &quot;eve of destruction&quot;.* In the U.S. the super-hawk neocon militants along with the America-firsters and hoards of Trump&#039;s Christian Evangelical Zealots are all pushing&hellip;" />

	<style type="text/css">
		#title_image {
			background-image: url( https://markbruzonsky.files.wordpress.com/2012/02/cropped-mab-column1.jpg );
		}
	</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'markbruzonsky.wordpress.com',
				pageURL: 'https://markbruzonsky.wordpress.com/2017/04/26/world-war-looming/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://markbruzonsky.wordpress.com/2017/04/26/world-war-looming/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-53522 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page">
		<div id="wrapper">
		<!-- header -->
		<div id="header">
			<div id="title">
				<h1>
					<a href="https://markbruzonsky.wordpress.com/">
						<span>Mark Bruzonsky</span>
					</a>
				</h1>
				<div class="description">
					<small>Mark@Bruzonsky.com   /   (202) 495-1235</small>
				</div>
			</div>
			<div id="title_image"></div>
		</div>

		<!-- main div -->
		<div id="frame">

		<!-- main menu -->
		<ul id="menu-menuhttpmarkbruzonsky-wordpress-comwp-adminnav-menus-phpactioneditmenu0" class="menu custom-menu primary"><li><a class="first_menu"></a></li><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.MarkBruzonsky.com">Mark Bruzonsky</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="https://markbruzonsky.wordpress.com/">BLOG</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://www.MiddleEast.org">MiddleEast.org</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://www.WashReport.com">WashReport.com</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://middleeast.org/mab">Contact</a></li>
<li id="menu-item-1736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1736"><a href="https://markbruzonsky.wordpress.com">USE CALENDAR For DAILY ENTRY</a></li>
<li class="last_menu"><a class="last_menu_off"></a></li></ul>
		<hr style="display:none"/>

	<div id="content">

	
		
			<div class="post-53522 post type-post status-publish format-standard hentry category-blogroll" id="post-53522">

				<h2>WORLD WAR LOOMING!</h2>

				<small class="date">
					<span class="date_day">26</span>
					<span class="date_month">04</span>
					<span class="date_year">2017</span>
				</small>

				<div class="entry">
					<p>It&#8217;s not just propagandistic fright-creating psychological warfare.  The threats are real beyond the scary rhetoric and the expanding war games.  From Asia to the Middle East our world is on the &#8220;eve of destruction&#8221;.*</p>
<p style="text-align:left;">In the U.S. the super-hawk neocon militants along with the America-firsters and hoards of Trump&#8217;s Christian Evangelical Zealots are all pushing hard for a total resurgence of U.S. military domination worldwide.  In doing so &#8212; egged on by the Israelis, the Saudis, and NATO (each for their own reasons) &#8212; the risks of WWIII have never been greater.  Indeed it&#8217;s time for <em>The Bulletin of Atomic Scientists</em> to again advance the Doomsday clock &#8212; this time to 2 minutes to Midnight.</p>
<p style="text-align:left;">Here are the headlines, one after another, from today&#8217;s <span style="color:#ff0000;"><em>Drudge Report</em></span> along with this picture of the Korean army preparing for battle:   <img class=" aligncenter" src="https://i0.wp.com/i.dailymail.co.uk/i/pix/2017/04/26/11/3F9D8CE400000578-4447140-More_than_300_large_calibre_artillery_pieces_were_fired_in_the_d-a-98_1493202618755.jpg" width="287" height="204" /></p>
<p style="text-align:center;"><strong><span style="color:#ff0000;">KIM READIES FOR WAR</span></strong><br />
<strong><span style="color:#ff0000;">SENATORS TOLD &#8216;VERY GRAVE&#8217;</span></strong><br />
<strong><span style="color:#ff0000;">HAWAII THREAT NOW</span></strong></p>
<ul>
<li><span style="color:#ff0000;">Nuclear attack drills held outside of Manhattan&#8230;</span></li>
<li><span style="color:#ff0000;">NBCNEWS: How to survive&#8230;</span></li>
<li><span style="color:#ff0000;">DC responders prepare for &#8216;complex&#8217; terror attack&#8230;</span></li>
<li><span style="color:#ff0000;">Air Force launches test missile off California coast&#8230;</span></li>
</ul>
<p>As Chomsky so rightly warns, the greatest threat to world peace is ourselves, the U.S.A.     And as the psychiatric professionals led by John Gartner so rightly warned last week at Yale, America has a mentally-ill malignant-narcissist President who is extremely dangerous.  But it&#8217;s not just him&#8230;it&#8217;s the further Trump empowered military-industrial-CIA complex whose powers have grown tremendously since 9/11 which now threatens everyone everywhere.  The big war clock is ticking away.</p>
<blockquote>
<h6 style="text-align:center;">* that haunting protest song from the 60&#8217;s &#8212; <a href="https://www.youtube.com/watch?v=qfZVu0alU0I">https://www.youtube.com/watch?v=qfZVu0alU0I</a></h6>
</blockquote>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-2029017332" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-2029017332');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2029017332",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2029017332'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://markbruzonsky.wordpress.com/2017/04/26/world-war-looming/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-53522" class="share-facebook sd-button share-icon" href="https://markbruzonsky.wordpress.com/2017/04/26/world-war-looming/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-53522" class="share-twitter sd-button share-icon" href="https://markbruzonsky.wordpress.com/2017/04/26/world-war-looming/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>				</div>

				
			</div>

			<p class="navigation">
				<span class="alignleft">&laquo; <a href="https://markbruzonsky.wordpress.com/2017/04/26/crazy-netanyahu/" rel="prev">&#8220;Crazy&#8221; Netanyahu</a></span>
				<span class="alignright"></span>
			</p>
			<br/>
			<h3>Actions</h3>
			<ul class="postmetadata">
									</ul>

			<h3>Information</h3>
			<ul class="postmetadata">
					<!--<li>Author : Mark Bruzonsky</li>-->
					<li>Date : April 26, 2017</li>
									<li></li>
					<li>Categories : <a href="https://markbruzonsky.wordpress.com/category/blogroll/" rel="category tag">Blogroll</a></li>
							</ul>

			

		
	<!-- nothing found -->
	
	</div>

	<hr style="display:none"/>

	<!-- sidebar -->
	
	<div id="sidebar">
				<div>
		<div id="archives-3" class="widget widget_archive"><h2 class="title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://markbruzonsky.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://markbruzonsky.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://markbruzonsky.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://markbruzonsky.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://markbruzonsky.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://markbruzonsky.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://markbruzonsky.wordpress.com/2011/09/'> September 2011 </option>

		</select>
		</div><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://markbruzonsky.wordpress.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://markbruzonsky.wordpress.com/2017/04/01/" aria-label="Posts published on April 1, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://markbruzonsky.wordpress.com/2017/04/03/" aria-label="Posts published on April 3, 2017">3</a></td><td>4</td><td><a href="https://markbruzonsky.wordpress.com/2017/04/05/" aria-label="Posts published on April 5, 2017">5</a></td><td>6</td><td><a href="https://markbruzonsky.wordpress.com/2017/04/07/" aria-label="Posts published on April 7, 2017">7</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/04/08/" aria-label="Posts published on April 8, 2017">8</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/04/09/" aria-label="Posts published on April 9, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="https://markbruzonsky.wordpress.com/2017/04/10/" aria-label="Posts published on April 10, 2017">10</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/04/11/" aria-label="Posts published on April 11, 2017">11</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/04/12/" aria-label="Posts published on April 12, 2017">12</a></td><td>13</td><td><a href="https://markbruzonsky.wordpress.com/2017/04/14/" aria-label="Posts published on April 14, 2017">14</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/04/15/" aria-label="Posts published on April 15, 2017">15</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/04/16/" aria-label="Posts published on April 16, 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="https://markbruzonsky.wordpress.com/2017/04/17/" aria-label="Posts published on April 17, 2017">17</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/04/18/" aria-label="Posts published on April 18, 2017">18</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/04/19/" aria-label="Posts published on April 19, 2017">19</a></td><td>20</td><td><a href="https://markbruzonsky.wordpress.com/2017/04/21/" aria-label="Posts published on April 21, 2017">21</a></td><td><a href="https://markbruzonsky.wordpress.com/2017/04/22/" aria-label="Posts published on April 22, 2017">22</a></td><td>23</td>
	</tr>
	<tr>
		<td><a href="https://markbruzonsky.wordpress.com/2017/04/24/" aria-label="Posts published on April 24, 2017">24</a></td><td>25</td><td><a href="https://markbruzonsky.wordpress.com/2017/04/26/" aria-label="Posts published on April 26, 2017">26</a></td><td id="today">27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><div id="image-4" class="widget widget_image"><div style="overflow:hidden;"><a href="http://www.markbruzonsky.com"><img src="http://www.markbruzonsky.com/mab.jpg" class="alignnone" width="160" height="108" /></a></div>
</div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-menuhttpmarkbruzonsky-wordpress-comwp-adminnav-menus-phpactioneditmenu0-container"><ul id="menu-menuhttpmarkbruzonsky-wordpress-comwp-adminnav-menus-phpactioneditmenu0-1" class="menu"><li><a class="first_menu"></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a href="http://www.MarkBruzonsky.com">Mark Bruzonsky</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="https://markbruzonsky.wordpress.com/">BLOG</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a href="http://www.MiddleEast.org">MiddleEast.org</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://www.WashReport.com">WashReport.com</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://middleeast.org/mab">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1736"><a href="https://markbruzonsky.wordpress.com">USE CALENDAR For DAILY ENTRY</a></li>
<li class="last_menu"><a class="last_menu_off"></a></li></ul></div></div>		</div>
	</div>

	<br style="clear:both" /><!-- without this little <br /> NS6 and IE5PC do not stretch the frame div down to encopass the content DIVs -->
</div>

<!-- footer -->

		<hr style="display:none"/>

		<div id="footer">
			<small class="footer_content">
			<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a> 			</small>
		</div>

	</div> <!--- end of the <div id="wrapper"> (from header.php) -->
</div> <!--- end of the <div id="page"> (from header.php) -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1001334" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://markbruzonsky.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Mark Bruzonsky" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a6b4cdf7b5" /><input type="hidden" name="_wp_http_referer" value="/2017/04/26/world-war-looming/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/markbruzonsky.wordpress.com\/2017\/04\/26\/world-war-looming\/":53522};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/26/world-war-looming/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"1001334","siteName":"Mark Bruzonsky","siteURL":"http:\/\/markbruzonsky.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/freshy","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/markbruzonsky.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F04%2F26%2Fworld-war-looming%2F","themeURL":"","xhrURL":"https:\/\/markbruzonsky.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2a837a6cc4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c7c46c07db\" \/>","referer":"https:\/\/markbruzonsky.wordpress.com\/2017\/04\/26\/world-war-looming\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/markbruzonsky.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F04%2F26%2Fworld-war-looming%2F","postID":"53522","shortlink":"http:\/\/wp.me\/p4cuy-dVg","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/markbruzonsky.wordpress.com\/53522","statsLink":"https:\/\/wordpress.com\/stats\/post\/53522\/markbruzonsky.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Freshy","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 267 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/markbruzonsky.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F04%2F26%2Fworld-war-looming%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/markbruzonsky.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e750d3bd22","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/markbruzonsky.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmarkbruzonsky.wordpress.com%2F2017%2F04%2F26%2Fworld-war-looming%2F","blog_id":"1001334","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=1001334&v=wpcom&tz=-5&user_id=0&subd=markbruzonsky","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9TkEOwjAM+xAlgBCIA+ItpQuQ0qUlaQf8nk5i0w7TTrYc2zG8k3GRM3IGr9BgRw7TZ+11BZNTW0wK5U6sEOiJCq+CBR+Wm4CyYLZNS2yuVqC1mlEqM7FDEWpqyagtNbhMkfuGkQ1uYhdK31OHayKe030dKt8/rKeumV/OSiyKATzmZN3TDMJCJkXN5hYsCejDCvF9wBq6tOft/rTbbA7b3dH/AEEfiCg='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "markbruzonsky.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1001334','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1001334','v':'wpcom','tz':'-5','user_id':'0','post':'53522','subd':'markbruzonsky'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGRoNVZOcjArblVUR35lQnA/U2lGVyVfY0pjYWVhNER+US5Ca0NSOX49RzJSMXBLX2dVK2hxTGlsbEFsdGZ+d3d2SUtfajR2YWxqZTZUY1JwOVtZUU5pX3g5VTAwQ35teWc3LXx6VCtWREFRWHZPT2tKVi4uMEgtei9nU2ovW2lOX0RMUlsrb0ktRjcuUV98RSUwdm9XSENvTU1SJUJra2huVXRjPThaWWxvaXFXbnNxZm01ZlthOFRdYTZbV1gubnwsa3htaHgrVzBX'}]);
_stq.push([ 'clickTrackerInit', '1001334', '53522' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.072 seconds
	46459 bytes batcached for 300 seconds
-->
